bus bastelei

20130907_bus

ich hab ein bischen “pflege” an meinem t3 betrieben. die wassertemperaturanzeige hat vor ein paar wochen einfach den dienst eingestellt. nach ein bischen bemuehungen bei google wusste ich schonmal, dass man die anzeige testen kann, wenn man einach den stecker vom sensor ab zieht und die kontakte im stecker ueberbrueckt. dann sollte die anzeige vollausschlag bringen… leider tat sie das nicht. diesen check habe ich von oben aus dem motorrraum vorgenommen. deswegen hatte ich nicht das gesehen, was ich vor ein paar tagen bei betrachtung von unten gesehen habe… naemlich einen “kabelbruch”:

20130907_kabelbruch

bzw… keine ahnung. fuer so einen “bruch” muesste ja auch ein knick da sein. vielleicht wars auch angefressen oder so. auf jeden fall ist die ummantelung der kabel in diesem alter wirklich sehr bruechig, was ich dann bei der reparatur festgestellt habe. statt dieser bloeden “schneid-klemm-verbinder” habe ich das mal anstaendig verloetet und einen schrumpfschlauch drum gemacht.

und dann war da noch die nicht zu ueberhoerende undichtigkeit des auspuffs. die firma atu war zu doof diese zu finden. nicht nur, dass man diese ja akustisch orten koennte… als ich unter dem bus lag, habe ich das auf den ersten blick gesehen. naemlich zwischen zylinderkopf und kruemmer war schon eine schwarze spur vom abgasaustritt zu sehen. da hab ich einfach mal die zwei schrauben angezogen und gut wars. bei gelegenheit wird dann auch noch eine neue dichtung rein kommen.

20130907_auspuff

07. September 2013 by sd
Categories: Uncategorized | Tags: , | Leave a comment

Leave a Reply

Required fields are marked *