merker: linux mint, psi+, ssl, plugin fehlt

nach einer frischen linux mint installation habe ich den psi+ nicht zum laufen bekommen. bei der auswahl, dass immer ssl verwednet werden soll, wurde gemeckert, dass ein plugin fehlt. nach langer recherche hab ichs auch gefunden… naemlich das: libqca2-plugins-ossl
einfach ueber den package manager nachinstallieren und gut

Leave a Reply

Your email address will not be published. Required fields are marked *